Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

It look to my as an incorrect Ruby version. What is the version there: /usr/lib/ruby/vendor_ruby?

Mayby it just you used invalid version of module? Pear provider is not by default.