Can I not use ESXi 5.1 to deploy the OVF?

asked 2014-07-31 08:10:56 -0600

tek0011 gravatar image

I get an error that virtualbox 2.2. is not compatible.

Edit: I attempted to convert the OVF with OVF Tool. This works, and I can add it through vcenter. How, however, it is stating that it cant find an Operating System. Any thoughts?

edit retag flag offensive close merge delete

Comments

Hello, can you be more specific ? Which OVF are your referring to ?

romgo gravatar imageromgo ( 2018-07-31 15:02:02 -0600 )edit