what version of fog does PE 3.2.3 support

asked 2014-10-15 13:30:56 -0600

msirbaug gravatar image

We are using PE 3.2.3 and when trying to provision a new VM using cloud provisioner I'm getting NoPermissions, I've seen some chatter online about versioning of the fog gem, what version does PE support?

edit retag flag offensive close merge delete