Ask Your Question
0

I see the puppet agent listed for Nexus 3K and 9K but not for 5K,6K,or 7K is this a hw limitation or is this roadmapped?

asked 2015-10-28 13:31:13 -0500

aaronlinn gravatar image

Will the agent be available for the Nexus 6K? Not sure if this is just software based and I need to have a later than 7.0NX-OS or if some hardware limitation exsist in the other Nexus platforms?

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2015-10-30 06:53:38 -0500

I believe these are on the roadmap - however no eta was given! nexus support

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Question Tools

Stats

Asked: 2015-10-28 13:31:13 -0500

Seen: 499 times

Last updated: Oct 30 '15