Is puppetserver available for Ubuntu 15.10?

asked 2016-04-19 10:58:48 -0600

Is puppetserver available for Ubuntu 15.10? I can't find it, just the agent. It's available on Ubuntu 15.04 though. http://apt.puppetlabs.com/dists/wily/...

edit retag flag offensive close merge delete