when will Ruby 2.3 be supported with Puppet 4.5.2

asked 2016-07-27 17:16:21 -0600

Dennis184 gravatar image

We have a requirement to be on the latest of 3rd party open source products ( to ensure latest security vulnerabilites are addressed ). I need a planned full support date for Ruby 2.3.x with Puppet 4.5.2

Thank you

edit retag flag offensive close merge delete