Puppet Repository 6

asked 2017-06-07 07:52:14 -0600

When I try to install the puppet-agent on a redhat 6 with repository for redhat 6 it tries to install the agent for redhat 7

edit retag flag offensive close merge delete