Ask Your Question

Revision history [back]

'pe-bundler' missing in Puppet Enterprise 2016.4.6??

Hi there,

The 'pe-bundler' was existed in previous version 2016.4.5 but missing in 2016.4.6, is that normal?

And where the reason I could find?