Ask Your Question

Revision history [back]

is there any issue if i work with puppet version 3.6.2 and lower puppet master version 2.7.25

is there any issue if i work with puppet version 3.6.2 and lower puppet master version 2.7.25